Introduction

This documentation provides instructions for configuring your Dolby Conference Phone for Unify OpenScape Enterprise Express. It is compatible with the 4.4 version of the Dolby Conference Phone.